「很抱歉,臉部設定發生問題」Windows 11 中出現錯誤
摘要: 使用臉部辨識登入時發生「很抱歉臉部設定發生問題」錯誤。必須使用電腦密碼才能登入。
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
使用臉部辨識登入 Windows 11 版本 24H2 時,會發生「很抱歉臉部設定發生問題」錯誤。

受影響的平台:
- Dell Pro Rugged 13 RA13250
- Dell Pro Rugged 14 RB14250
- Latitude 5450
- Latitude 5550
- Latitude 7450
- Latitude 7650
- Precision 3490
- Precision 3590
受影響的作業系統:
- Windows 11 版本 24H2
原因
在搭載 Intel 第 14 代處理器的電腦上,Intel 圖形與神經處理器 (NPU) 驅動程式和 Dell 受信任裝置 (DTD) 遇到與 Windows 11 24H2 的相容性問題。由於設備上的安全設置發生更改,PIN 碼不可用。
解析度
- 使用電腦密碼登入電腦。
- 使用 Windows 搜尋
settings,然後打開 「設置 」頁面。 - 選取 帳戶 ,然後前往 登入選項。
- 按 一下移除 以移除臉部辨識和 PIN 註冊。

- 設定 臉部辨識登入。
注意:Dell Technologies 建議在註冊第一次臉部辨識後,改善不同臉部角度的識別能力。

- 按一下 改善辨識度 ,然後將臉稍微向左轉。
- 按一下 改善辨識度 ,然後將臉稍微向右轉。
受影響的產品
Dell Pro Rugged 13 RA13250, Dell Pro Rugged 14 RB14250, Latitude 5450, Latitude 7450, Latitude 5550, Latitude 7650, Precision 3490, Precision 3590文章屬性
文章編號: 000233984
文章類型: Solution
上次修改時間: 22 4月 2025
版本: 4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。