在完成全新的立即可用體驗之前,進入 BIOS 時,Dell 電腦在出現 Dell 標誌時停止回應

摘要: 在新電腦上完成立即可用體驗 (OOBE) 之前,進入 BIOS 時,Dell Tower Plus EBT2250 或 Alienware Aurora ACT1250 電腦在 Dell 標誌沒有回應的相關資訊。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

如果您在完成 OOBE 之前進入 BIOS (在開機時按下 F2 或 F12 鍵),它會在 Dell 標誌畫面停止回應。

受影響的系統:

  • Alienware Aurora ACT1250
  • Dell 直立式 Plus EBT2250

原因

這是由於 BIOS 問題所導致。

解析度

BIOS 更新

按下 CTRL + ALT + DEL 鍵可讓電腦重新開機。如果允許電腦完成 OOBE,則電腦可重新開機並進入 BIOS。

更新 BIOS 以修正此問題:

如果您無法透過按下 CTRL + ALT + DEL 將電腦重新開機,請從作業系統 (OS) 外部更新 BIOS。使用下列文章:如何使用 USB 隨身碟或隨身碟,在 Dell 桌上型電腦或筆記型電腦上刷新 BIOS 或 UEFI

注意:如果您使用的是無線鍵盤,您可能需要按下 FN + F12 鍵。如需詳細資料,請參閱您的鍵盤手冊。

回到頁首

受影響的產品

Alienware Aurora ACT1250, Dell Tower Plus EBT2250
文章屬性
文章編號: 000323258
文章類型: Solution
上次修改時間: 23 5月 2026
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。