PowerVault ME5:備用或未使用的磁碟機故障不會引起警示。

摘要: 如果磁碟不屬於作用中的磁碟群組,則發生故障時不會觸發警示。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

ME5 陣列中的備援磁碟或未使用的磁碟故障不會觸發硬體故障警示。客戶會在事件記錄中看到磁碟機故障訊息,但電子郵件、系統記錄或 SupportAssist 並未觸發警示。

原因

這是因為韌體瑕疵所導致,如果磁碟不在磁碟群組中,就不會降級,因此不會產生任何事件。

解析度

您應使用 Web 介面監控磁碟機的健全狀況,並在發現磁碟機故障時,向 Dell 支援部門開啟可進行更換的案例。 

其他資訊

請參閱此影片:

PowerVault ME5:備用或未使用的磁碟機故障不會引起警示

持續時間:00:01:24 (hh:mm:ss)
當可用時,您可以使用此影片播放器上的 CC 圖示來選擇隱藏式輔助字幕 (字幕) 語言設定。

您也可以在 YouTube 上觀看此影片。

受影響的產品

PowerVault ME5012, PowerVault ME5024, PowerVault ME5084, PowerVault ME5212, PowerVault ME5224, PowerVault ME5284
文章屬性
文章編號: 000355553
文章類型: Solution
上次修改時間: 30 9月 2025
版本:  3
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。