在 Dell 14 或 Dell 16 筆記型電腦上重新開機後,Windows Hello 登入失敗
摘要: 瞭解在 Dell 筆記型電腦閒置 24 小時後,然後重新開機後,如果 Windows Hello 無法使用指紋登入,該怎麼做。
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
電腦閒置 24 小時並重新啟動後,Windows Hello 可能無法使用指紋登入 Windows。
受影響的平台:
- Dell 14 DC14255
- Dell 16 DC16255
- Dell 16 DC16256
- Dell Pro 14 基本PV14255
原因
操作系統會檢查第三方檔並將其標記為安全。如果此安全檢查在長時間休息後過期,則可能需要額外的時間來重新檢查。這可能會導致逾時,並防止使用指紋透過 Windows Hello 登入。
解析度
因應措施
使用 PIN 或密碼 (而非指紋辨識) 登入 Windows。
長期解決方案
注意:開始更新之前,請先執行下列步驟:
- 備份所有個人資料。如需更多資訊,請參閱 備份與還原。
- 連接交流電變壓器。
在電腦上將 Windows 11 更新至 25H2 版或更新版本可解決問題。若要下載並安裝 Windows 更新,請參閱 安裝 Windows 更新。
受影響的產品
Dell 14 DC14255, Dell 16 DC16255, Dell 16 DC16256, Dell Pro 14 Essential PV14255文章屬性
文章編號: 000361707
文章類型: Solution
上次修改時間: 12 2月 2026
版本: 5
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。