Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Lyden virker ikke efter en Windows Update

Summary: Følgende trin hjælper dig med at løse problemet, hvor lyden stopper med at virke eller ikke virker korrekt efter en Windows update.

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Du kan opleve en situation, hvor lyd stopper med at virke eller ikke virker korrekt efter en Windows Update. De følgende trin vil hjælpe dig med at løse problemet.

Cause

Årsagsoplysninger er ikke tilgængelige.

Resolution

Kør lydfejlfindingen i Windows, som findes i følgende artikel i Microsoft Knowledge Base Løs lydproblemer.

Hvis problemet fortsætter, skal du følge disse trin. Instruktioner for hvert trin er beskrevet i Artiklen Microsoft Løs lydproblemer ved at vælge emneoverskrifterne i rullemenuen.

  1. Brug Enhedshåndtering til at opdatere eller geninstallere lyddriveren (artikelafsnittet -Kontrollér Enhedshåndtering)
  2. Kontroller, at den rigtige lydenhed er indstillet som standard (artikelafsnittet -Angiv standardenhed)
  3. Slå lydforbedring fra (artikelafsnittet -Deaktiver lydforbedring)
  4. Prøv et andet lydformat (artikelafsnittet -Prøv forskellige lydformater)

Du kan finde flere oplysninger i følgende artikel i Dell Knowledge Base : How to Troubleshoot No Sound on Computer or Audio Playback Issues (Sådan foretages fejlfinding af problemer med manglende lyd på computeren eller lydafspilning).

Additional Information

Article Properties


Affected Product

Inspiron, Latitude, Vostro, XPS

Last Published Date

21 Nov 2023

Version

5

Article Type

Solution