Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Erreurs de duplication IPv4 027-446 IPv6 027-452 sur les imprimantes laser couleur Dell C3760n C3760dn C3765dnf

Resumen: Cet article traite du dépannage des imprimantes C3760n, C3760dn et C3765dnf affichant des erreurs IPv6 et iPv4 dupliquées.

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

027-446 IPv6 ou 027-452 IPv4 Duplicate Error (Erreur dupliquée IPv4 027-446) s’affiche sur l’imprimante.

Causa

Aucune information sur la cause.

Resolución

  1. Mettez l’imprimante hors tension pendant au moins 60 secondes, puis remettez-la sous tension.

    Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.

  2. Vérifiez le câble entre l’imprimante et le réseau.
    • Vérifiez que le câble Ethernet répond aux spécifications requises.
    • Le câble Ethernet doit être 10Base-T/100Base-TX/1000Base-T.
    • Pour plus d’informations sur votre modèle d’imprimante spécifique, reportez-vous aux guides d’utilisation/manuels Dell.

    Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.

  3. Vérifiez la connexion réseau.
    • Débranchez et branchez le câble Ethernet.
    • Mettez l’imprimante hors tension pendant au moins 60 secondes, puis remettez-la sous tension.

    Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.

  4. Initialisez les paramètres réseau et configurez à nouveau les paramètres réseau.
    • Mettez l’imprimante hors tension pendant au moins 60 secondes, puis remettez-la sous tension.

    Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.

  5. Téléchargez la dernière version du micrologiciel en suivant les instructions suivantes: Désinstallation, téléchargement et installation des pilotes, logiciels, manuels et micrologiciels de l’imprimante Dell.

    Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.

  6. Remettez en place le câble Ethernet.

Propiedades del artículo


Fecha de la última publicación

27 ago 2021

Versión

4

Tipo de artículo

Solution