
UNSOLVED
checkpoint fails on Avamar with DataDomain event code 22426
good night all;
I have Avamar 7.1 with DataDomain 5.4
I have one issue on Avamar, the checkpoint fails with Data Domain.
The administrator of Data Domain delete the file system later this Avamar does not validate the checkpoints.
i try so manually create checkpoint validate the checkpoint, but fails again.
There is a way to fix this?
Best Regards
Oscar Bernal.
Responses (0)
Solutions (0)
