UNSOLVED

MartinFalk

updated

14 years ago

0

9697

September 22nd, 2012 03:00

Replication Manager 5.4.2 and VNX running Flare 32

Hi all,

I'm currently setting up RM for a VNX running Flare 32. It seems the validation files are not up to date. The client verification throws errors on admsnap 2.30 and Naviseccli 7.32.

Does anybody know if the combination of Flare 32 (for SnapView Snaps) and the CLI and admsnap will wirk somehow?

Regards

Martin