
UNSOLVED
E
easonlu0310
1 Rookie
•
2 Posts
0
1551
November 12th, 2017 00:00
Discovering and Inventorying Hyper-V Host Issue
Hi All:
When we installed OME 2.3 in the environment and Through SNMP+WMI to Discovering and Inventorying for Dell Server(M520),This Server also installed Hyper-V Role , Based on Security considerations , There is a firewall blocking between the OME host and the M520.
We follow the document instructions, Setting Firewall Rule and Open Port TCP 135(RPC_CIM) and UDP 161(SNMP), TCP 443(Https) ,TCP 1311(OMSA) ,
Discovering and Inventorying Failure , Did I miss which ports need to be opened?
Responses (0)
Solutions (0)
