
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
Solved!
Go to SolutionClinet id issue
To configure an Exchange2010 backup with Networker8.2.1 by client name 'MAILDAG' , an error occurred in the last.
Adding new client "MAILDAG"
Operation Failed
Found alias: MAILDAG.ii.local client map using client id:7554f20c-00000004-55e54898-55e54897-0be7e778-04aee7d1. If renaming client: MAILDAG.ii.local to MAILDAG specify this client id. Otherwise, re-apply to create a new client id.
Then I change the client name to 'MAILDAG.ii.local' to reconfigure, the error is shown as this:
Adding new client "MAILDAG"
Operation Failed
Client name MAILDAG is already an alias for client MAILDAG.ii.local
Neither MAILDAG.ii.local nor MAILDAG can't be found in 'Clients'.
Responses (0)
Solutions (0)
