
UNSOLVED
Alerts
I provide support for multiple dell servers including various modles of the Power Edge, and the Power Vault. I just started to configure Open Manage to send email alert on various failures, however I just came to the realization that the RAID failures aren't sending allerts. Is it possible to configure this? If so how.
TIA
Matt
Responses (0)
Solutions (0)
