
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
Solved!
Go to SolutionRemoving a device from storage group
Hi,
in the process of removing a device from storage group, I have applied the command as follow below:
symaccess -sid 37 -type storage -name FRDGRHD38_PRA_A01_A02_shared_SG remove devs 0114 -unmap
I then had an output screen with this message: "Symmetrix access control denied request"
Can you please assist or let me know if I did wrong somewhere?
=== relative infos
- No ACLs applied against SG "FRDGRHD38_PRA_A01_A02_shared"
- SE 7.4
- Running Symcli as administrator
- screenshot attached
1 Attachment
SG.docx
SG.docx
Responses (0)
Solutions (0)
