
UNSOLVED
WDM 5.7 workgroup won't uninstall --sql Error "unable to connect to sql server aborting installation
Folks
I installed wdm 5.7 workgroup on Windows 2012 SE default which went great took a few attempts but got there.
it all looked good but It couldn't find the devices , everything was installed fine as per diagnostics file.
So I did a manual add devices and they kept going in the "unlicencsed" devices in the report manager. No matter what I did i couldn't see those devices, Wyse Thin Client 3010
So I installed the hotfix wdm 5.7.1 and that wouldn't work.
So i decided to start again and uninstalled WDM 5.7 but it has posed problems for the past 24hours and I can't get it to uninstall. I even installed IObituninstaller but still that has made no difference.
I keep getting the "Unable to connect to sql server, aborting installation. Nothing is working
I am desperate to get back to where I was and try to figure it out
Thanks
Emer
Responses (0)
Solutions (0)
