
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Error running Server_stats
I get this error when I run this command.
server_stats server_2
The Error
ERROR (13421969418): Unable to connect to the statmonService on server_2
I searched Powerlink for this and didnt find anything.
server_stats server_2
The Error
ERROR (13421969418): Unable to connect to the statmonService on server_2
I searched Powerlink for this and didnt find anything.
Responses (3)
Solutions (0)

nandas
6 Operator
•
1473 Posts
249
1
Posted June 25th, 2009 07:00
What version of NAS code are you running? If it is lower than 5.6.40 - it is required to upgrade the code to have the permanent fix.
Please refer to the EMC Solution ID - emc198023 which covers this.
Hope this helps,
Thanks,
Sandip