UNSOLVED

neves_m_f

updated

12 years ago

N

neves_m_f

1 Message

0

688

February 12th, 2015 02:00

replicatorV2 wizard Server returned HTTP response code 403 for URL

Hi,

While configuring a NS-120 Celerra replicatorV2 to a new VNX5200, right in the beginning, after IP/ user / password I found the following error message:

Server returned HTTP response code 403 for URL https//192.168.1.151/Login

I'm sure that Celerra is connecting to VNX because with the wrong password it fails and returns a credentials message.

Anyone found a similar issue?

Best regards

Miguel Neves

  • Rainer_EMC

    6 Operator

    •

    8645 Posts

    502

    0

    Posted February 12th, 2015 04:00

    Take a look at the Replicator PDF manual and troubleshoot using the CLI – particularly the nas_cel config