
UNSOLVED
NMC failure on Linux Networker 7.5.3.2
Hello,
We recently installed a very large NDMP environment on a RHEL 5.5 Linux server with 48GB RAM, 8 procs (GL 585). What we have been experiencing is our load averages get very high (above 10) and the NMC GUI no longer responds. Is there a known workaround to this like increase QoS UDP priority? As a note, nwadmin, nsradmin do not work when the loads get this high; memory is tapped with all 48GB used and some swapping occurring. We are backing up 6 data movers with 4 streams apiece into 24 drives. 23 drives are in use currently.
Any help would be appreciated.
Thanks,
Colin
Responses (0)
Solutions (0)
