
UNSOLVED
Nsrsnap_vss_save -? -v displays errors
Nsrsnap_vss_save -? -v
NMM .. changing backup name MAILBOX to primary name mailbox.fqdn for multi NIC client.
List of valid saveset entries for APPLICATIONS on client mailbox.fqdn ...
Initializing data to display...
63362:nsrsnap_vss_save:NMM .. error received during Replication Manager gathering of Writer metadata. Details in nmm.raw on mailbox.fqdn.
49931:nsrsnap_vss_save:RM .. 024077 ERROR:Unable to get the writer metadata for Microsoft Exchange Replica Writer ({e8132975-6f93-4464-a53e-1050253ae220})
49931:nsrsnap_vss_save:RM .. 024077 ERROR:Unable to get the writer metadata for Microsoft Exchange Replica Writer ({e8132975-6f93-4464-a53e-1050253ae220})
63351:nsrsnap_vss_save:NMM .. failed to successfully gather VSS metadata for active writers -- error 0x8007139f. Backup cannot continue.
The requested display of supported Writer formats cannot be provided due to error -- 0x8007139f in processing.
102332:nsrsnap_vss_save:Exiting with success.
This is running on the passive node and the Microsoft Exchange Replica Writer is present and stable as are all the other writers.
Responses (0)
Solutions (0)
