Announcement Banner
UNSOLVED

sarpydog

updated

17 years ago

S

sarpydog

2 Intern

•

360 Posts

0

662

October 26th, 2009 01:00

Tape library error

Dear All,

Does anybody face the same error as following:

10/26/09 16:02:34 nsrmmd #1: Device x:\b2d\_AF_readonly: over the High Watermark of 30
10/26/09 16:02:35 nsrmmd #1: Device x:\b2d\_AF_readonly: Automated Staging has determined the need to migrate 990495780 KB
10/26/09 16:02:43 nsrd: media info: Suggest manually labeling a new writable volume for pool 'Default Clone'
10/26/09 16:02:43 nsrd: media waiting event: Waiting for 1 writable volumes to backup pool 'Default Clone' disk(s) or tape(s) on compaq
10/26/09 16:02:45 nsrmmd #9: Start nsrmmd #9, with PID 2840, at HOST compaq
10/26/09 16:04:59 nsrd: [Jukebox `ADIC@6.0.0', operation 1]. Initiated operation `operation: "Load"; operation device: "\\.\Tape1"; operation slots: " 1"; write enabled: "Yes"; '.
10/26/09 16:07:04 nsrmmgd: failed query for volume 000067L2, authentication type 0 not adequate (1, 13)
10/26/09 16:07:35 nsrd: \\.\Tape1 Verify label operation in progress
10/26/09 16:09:44 nsrd: [Jukebox `ADIC@6.0.0', operation # 1]. failed query for volume 000067L2, authentication type 0 not adequate (1, 13)
10/26/09 16:09:44 nsrd: \\.\Tape1 Eject operation in progress
10/26/09 16:10:41 nsrd: [Jukebox `ADIC@6.0.0', operation # 1]. Finished with status: retryable
10/26/09 16:10:41 nsrmmgd: RAP error: Invalid resource data.
10/26/09 16:10:41 nsrmmgd: Cannot update operation status resource (instance 1).


Networker can not use the tape automatically.

Thank you for any input.

Best Regards,
Dennis Dai
  • ble1

    6 Operator

    •

    14354 Posts

    •

    56186 Points

    182

    1

    Posted October 27th, 2009 05:00

    What NW version do you run?
  • sarpydog

    2 Intern

    •

    360 Posts

    182

    0

    Posted November 10th, 2009 07:00

    Thanks a lot for your help.

    The root cause is robot failed, I try to reset the physical TLU.

    Dennsi Dai