
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Virtual Disk failed SAS Raid 6 /iR Controller
Hello, We have a Server Dell Poweredge T300 with SAS 6 iR RAID Controller.
On Friday the server don’t restart because told SAS error on Disk, the situation is that one disk is Offline and another disk is foreign. With this situation it does not seem that there is loss of data, but we wake up with Support Live Image ) and RUN OpenManage Server Administrator and not more options to proceed only Clear Foreign or import Foreign configurations. Not any more actions form the disk or Virtual Disk.
Attach images. Thanks
Responses (0)
Solutions (0)
