Announcement Banner
⚠️
Notice: Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED

prichm

updated

9 years ago

P

prichm

4 Posts

0

695

August 1st, 2017 10:00

What can cause Journal Errors for RP4VM

Customer is required periodically to shutdown there environment and each time we do and bring the environment back online we go through a very long a drawn out initialization. After generating logs I noticed in the New System Report file I see journal error: full sweep to take place.

What would be happening here for this to occur?