
Solved!
Go to SolutionCan not umount file system
Hello folks,
i am trying to umount a file system and getting this error message:
Error 4022: server_3 : : filesystem has backups in use
..there are no NDMP backups running ..but i do have checkpoints setup but they are not active right now. Any ideas?
Thanks
i am trying to umount a file system and getting this error message:
Error 4022: server_3 : : filesystem has backups in use
..there are no NDMP backups running ..but i do have checkpoints setup but they are not active right now. Any ideas?
Thanks
Responses (0)
Solutions (0)
