
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Data Domain System "losing" Ports / Replication Questions
Hi,
i want to start a collection replication from an older DD860 DDOS 5.3.x over a dedicated 10GbE SFP+ Port to a new DD4500/DD4200 with DDOS 5.4.x
DD860 System is productive and in use - i configured the port eth4b with an IP-address of 192.168.0.102
DD4500 is directly connected to the DD860 and will be the collection replication target - eth4b is configured with ip-address 192.168.0.101
Default gateway on both systems is xxx.xxx.4.1 (the DD4500 is not connected to the network xxx.xxx.4.1)
the routes in the systems are shown like
192.168.0.0 0.0.0.0 255.255.255.0 eth4b
default xxx.xxx.4.1 255.255.255.0 eth0a
When i plug in the cable (lines crossed) i got the following error message:
-----------------------------
Name:InterfaceConnectivityDown
Message:Network interface connectivity is down on eth4b.
Severity:CRITICAL
Class:Network
Date:06/23/15 13:39:36
Object ID:Interface Index=13
Event ID:EVT-NETM-00001
Description:Network connectivity on this interface is down. This interface is not pingable and cannot be used to send or receive any data. All data transfers using this interface will fail.
Object Info:
Action:Please view the Hardware->Network GUI page, or use the 'net show settings' and 'net show config' CLIs to check the current configuration. Make sure that the cable is securely connected to both endpoints and that the interfaces on both ends are properly configured. Otherwise the cable or network hardware could be faulty and may need to be replaced.
-------------------------------
Afterwards port eth4b "disappeared" on the systems. SOme time later eth4b on the DD4500 reappeared but the eth4b on the DD860 still did not work and seems to be disabled. I tried to get the port up, but run in an "hardware access error" while troubleshooting with the cli command "system show ports"
Here are some related questions:
- Is Replication over 10GbE SFP+ Ports directly conencted between two Data Domain systems supported?
- How do I have to configure static routes when have a different default gateway? Traffic should go over eth4b port
- How willI get eth4b back online at the DD860
- where can i get additional information about the "hardware access error"
Regards,
Patric
Responses (0)
Solutions (0)
