
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
cannot update EBR configuration
hi everyone,
after password'Vcenter user changed, i have updated infor in EBR configuration. https://ebr.doman:8543/ebr-configure,
but when i saved, i get error as below:
EBR: Starting vCenter Reconfiguration service
EBR: Validate vCenter credentials..
EBR: Validate vCenter credentials failed.
Could anyone suggest me to resolve this issue?
thanks,
Responses (0)
Solutions (0)
