Announcement Banner
UNSOLVED

rjgold

updated

16 years ago

R

rjgold

21 Posts

0

1312

August 20th, 2010 11:00

MacOS 10.6 failures

We are having trouble doing server initiated scheduled backups of our macs that are running 10.6 ... manual backups from client run ok. Any ideas will be helpful. nslookup(s)/ping(s) all work ...

NetWorker 7.6 on Solaris Server and client is 7.6.

client1:All could not lookup DNS configuration info service: (ipc/send) invalid destination port
* client1:All could not lookup DNS configuration info service: (ipc/send) invalid destination port
* client1:All could not lookup DNS configuration info service: (ipc/send) invalid destination port
* client1:All could not lookup DNS configuration info service: (ipc/send) invalid destination port