
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
MacOS 10.6 failures
We are having trouble doing server initiated scheduled backups of our macs that are running 10.6 ... manual backups from client run ok. Any ideas will be helpful. nslookup(s)/ping(s) all work ...
NetWorker 7.6 on Solaris Server and client is 7.6.
client1:All could not lookup DNS configuration info service: (ipc/send) invalid destination port
* client1:All could not lookup DNS configuration info service: (ipc/send) invalid destination port
* client1:All could not lookup DNS configuration info service: (ipc/send) invalid destination port
* client1:All could not lookup DNS configuration info service: (ipc/send) invalid destination port
Responses (0)
Solutions (0)
