Announcement Banner

MorrisDileo

updated

13 years ago

0

2811

July 9th, 2013 03:00

NMM Backup Sharepoint

GoodMorning to all ,

when i try new backup with nmm i recived these error:

SYSTEM COMPONENTS:\: NSRSNAPCK::success

SYSTEM COMPONENTS:\: Backup of [SYSTEM COMPONENTS:\] failed

_recycle_interval: 86400;

              snap_id_list_1: NetWorker Module for Microsoft Applications,

                              Microsoft Volume Shadow Copy Service;

              snap_sessionid: 1373356648;

NMM .. Starting Backup. This operation may take a long time depending on the size of the data requested.

82296:nsrsnap_vss_save:NMM .. Operation unit failed with error 'Failed to create snapset. Reason: Not enough space'.Possible cause: 1)Unsupported file system or 2)write-protected disc or 3)No space on disc or 4)Drive not found

NMM .. Error backing up one or more of the file system savesets: NMM .. Operation unit failed with error Failed to create snapset. Reason: Not enough space.

64038:nsrsnap_vss_save:NMM .. Error creating NetWorker backup of snapshot: NMM .. Operation unit failed with error Failed to create snapset. Reason: Not enough space.

63372:nsrsnap_vss_save:NMM .. Registration of snapshot set failed -- NMM .. Operation unit failed with error Failed to create snapset. Reason: Not enough space

77175:nsrsnap_vss_save:NMM ..  completed commit replica with status of false.

63335:nsrsnap_vss_save:NMM backup failed to complete successfully.

Internal error.

68151 1373359645 2 0 0 7060 8296 0 iso9999app138.iso.itcgr.net nsrsnap_vss_save NSR warning 39 nsrsnap_vss_save: Exiting with failure. 0

but in the client the space is enoug....