
⚠️
Notice: Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
Solved!
Go to SolutionA
Ahmet_Sarigul
4 Posts
0
31807
February 11th, 2013 21:00
The Vmware ESX Host Not Found!!
Hello Everybody,
I need a help. I can't give datastore access on EMC. I reciving below error. I can't find why was be the problem.
"
The changes could not be applied, the following error was encountered:
The VMware ESX host not found.
(Error Code:0x6401f54)"
Thanks.
1 Attachment
esx.png
esx.png
Responses (0)
Solutions (0)
