
Solved!
Go to SolutionThe system is still processing the previous request for NAS volume. Please try again later
Hello,
SC8000 with FluidFS Cluster. Since one week its not possible to do any changes (CLI + StorgeManager).
Everthing is rejected with the error : The system is still processing the previous request for NAS volume. Please try again later.
I don't see any errors related to this. How can I search+kill the pendig task ? Rebooting in fail-over had no success.
Thanks
Responses (0)
Solutions (0)
