
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
Solved!
Go to SolutionNetworker issues after mounting an NFS share
Bonjour Tous,
J'utilise en ce moment un script (via la commande save) côté client pour sauvegarder des données sensible, mais voilà que dépuis que le stockage a été changé (avant c'était Netapp rattaché en SAN), avec un montage NFS, j'ai l'erreur ci dessous, avez vous une idée ?
7395:save: Warning: 64-bit inode number uses high order 32-bits.
4181:save: Path /OracleBackup/rman/data_full_08192012 is within 10.241.110.97:/vol/vol_dgbckp
7152:save: 1 remote path(s) specified
Merci de vos retours.
Hi All
I'm actually using a save command to backup my data, But since I change my storage (on Netapp) by mounting an NFS share, i still have this error:
7395:save: Warning: 64-bit inode number uses high order 32-bits.
4181:save: Path /OracleBackup/rman/data_full_08192012 is within 10.241.110.97:/vol/vol_dgbckp
7152:save: 1 remote path(s) specified
Reagrds
Responses (0)
Solutions (0)
