
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
networker recover error using NMM on sbs2011 server
Hello,
We have got a problem with our new server. It's an SBS2011 server, with Exchange 2010. We were able to configure the backup using Networker 7.6.3 and NMM 2.3, but when we try to recover, we cannot browse the savesets (there are filesystem savesets as well). So we are starting the NMM User Application and click on Recover->System Recover Session. We see the savesets, but only as network drive letters, and we cannot browse on them, so we could only recover the whole saveset. Can you help me what is wrong with it? It's perfectly working on a Windows 2003 server with the same configuration.
Thank you for your help,
Gergo
Responses (0)
Solutions (0)
