
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Unisphere for PowerMax error, unauthorized access for Initial Setup User (smc)
Hello,
I have a problem with Unisphere for PowerMax. I can't even login as the Initial Setup User with the credentials smc/smc. It shows me this error:

And "User is not authorized on any system".
I don't know what I should do to fix this error. The troubleshoot pages don't help either. I had this error both on a Windows installation and a Linux installation.
Thank you,
Best regards.
Responses (0)
Solutions (0)
