
UNSOLVED
ESRS Device missing alarm
Hi folks,
This is a new ESRS install. initially it was working after a day found device is missing in the service link and below is the error message..
Server error (Error indicates a problem in communication with the server.):
Unknown host (The server hostname could not be resolved. Check that DNS server is available.)
Enterprise server: https://esrs-core.emc.com/eMessage
Found the services is not running (HTTPS Listener, FTP , SMTP) when i tried to restart it starting and then stopping.
1. we dont have policy manager set
2. No complex password is set.
3. from the gateway machine i can reach the Vmax frame.
4. No proxy is set.
5. initially it worked and we have configured a cluster, 2 gateway as primary and secondary for ESRS.
Suggest me to resolve this issue, we dont have a local field team here, i am EMC partner who is working on this installation.
Responses (0)
Solutions (0)
