
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
M
mnathersha
1 Message
0
1026
April 8th, 2016 09:00
GLR restore not working
We implemented a new Exchange 2013 backup and its working fine. But when we try to do GLR restore we are unable to browse the mailbox and we got error.
from avexchglrsvc logs we found out the below:
2016-04-08 16:22:14 avexchglrsvc.exe Info <40128>: Transitioning from 'STATE_STOPPED' (0) to 'STATE_NOT_MOUNTED' (1) due to the transition cause of 'CAUSE_SERVICE_START' (15)...
2016-04-08 16:22:14 avexchglrsvc.exe Info <40129>: Successfully transitioned from 'STATE_STOPPED' (0) to 'STATE_NOT_MOUNTED' (1) due to the transition cause of 'CAUSE_SERVICE_START' (15)
2016-04-08 16:22:14 avexchglrsvc.exe Info <40128>: Transitioning from 'STATE_NOT_MOUNTED' (1) to 'STATE_MOUNTING_VOL' (3) due to the transition cause of 'CAUSE_MOUNT_NEW_VOLUME' (1)...
2016-04-08 16:24:23 avexchglrsvc.exe Error <13455>: Mounting volume '' failed with error -
could someone help in this?
Avamar Version =7.1.100-370
Responses (0)
Solutions (0)
