Announcement Banner
UNSOLVED

azaer

updated

13 years ago

A

azaer

13 Posts

0

9762

September 9th, 2013 00:00

Error

Hi..

I have a new Dell Poweredge M1000e server . I'm trying to do configure for chassis (Root Password , Power supply redundancy ... etc) but it doesn't do any thing.always give me an error 0x012 or some thing like that, and sometimes give me "operation successful" but no thing that i configure is done!!!

can any one help me with that????

  • 1057

    0

    Posted September 9th, 2013 08:00

    Azaer,

    Please post your query in the PowerEdge General HW forum to get a quick response.

    The forum link is here:

    http://en.community.dell.com/support-forums/servers/f/956.aspx

  • 1057

    0

    Posted September 9th, 2013 10:00

    can you describe your setup with more detail please? How the system is connected up to a network? where your workstation is located (loca/remote)? What you're doing to connect? etc. etc. thanks.

  • azaer

    13 Posts

    1057

    0

    Posted September 10th, 2013 01:00

    Hi john ..

    the system is connected through CMC . and i can get the server locally and remotely via " CMC , CLI , KVM .....etc"

     but any small configuration i did it through CMC  failed. for example i tried to configure power supply redundancy to "AC redundancy" or "power redundancy" and active dynamic management . it prompt to me " operation successful" ,but nothing is done .

    and tried to give CMC a static ip but doesn't work even after reset it via " racreset command " through KVM console .

    i don't what what the problem with this server!!!

    sorry for not good English

  • 1057

    0

    Posted September 10th, 2013 07:00

    Azaer,

    I'm not sure what the trouble is, but I think Kumaran is right, you should put this question in the PowerEdge General hardware forum at http://en.community.dell.com/support-forums/servers/f/956.aspx - you'll get your problem answered more quickly there.