Announcement Banner
⚠️
Notice: Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.

LeoWski

updated

13 years ago

L

LeoWski

34 Posts

0

2571

August 4th, 2013 05:00

SyncIQ - error conecting to daemon...unable to connect to throttle host

Sorry guys, another Q..... I've found a previous posting for a question very close to mine - but just cant seem to make the same resolve, so heres the info:

Two isilons on same subnet and domain, both members of the domain, both accessible by normal methods.

SyncIQ just will not give me any joy on a policy:

"SyncIQ error connecting to daemon (bantwidth, throttle, pworker). Please verify all SyncIQ daemons are running.

Unable to connect to throttle host for last 1701 seconds."

Both are pingable, web portal accessible - I'm not sure how to test/find out if the daemons are running.

NOTE: Both system are static smartconnect resource zones.

Though I've dedicated a node and ip range for the primary (Policy holder) isilon to allow for bandwidth - if which I've set "Run the policy only on nodes in the specified subnet and pool, then select the specific pool i've created.

Target is set to connect to any nodes in the cluster

Uhm....direction to test if the daemons are running?

or possible something else to try?

Many thanks!!!

__LEO__