
Solved!
Go to Solutionjbconfig
Hi Guys,
I trying to run jbconfig on a fibre attached quantum I2K library with 12 drives. I'm running NW7.4 on w2k3 sp1
I'm getting the error
"39078:jbconfig: RAP error: Cannot create device (too many devices, maximum is 1). Ensure server is enabled."
I'm at a loss to figure it out at the moment. Anyone ever seen this before?
Tks,Liam
I trying to run jbconfig on a fibre attached quantum I2K library with 12 drives. I'm running NW7.4 on w2k3 sp1
I'm getting the error
"39078:jbconfig: RAP error: Cannot create device (too many devices, maximum is 1). Ensure server is enabled."
I'm at a loss to figure it out at the moment. Anyone ever seen this before?
Tks,Liam
Responses (0)
Solutions (0)
