
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
lgwstat: Failed to open file/directory
Dear Experts!
I have to backup Windows2012 server. It worker fine with 8.0.3 client, but we have to upgrade it to 8.2.3.
Unfortunately when we want to start a backup alwas ending with errors, we cannot open and cannot backup any files from the server.
I run the save process on the server, with debug mode:
save -D2 -b FILES C:\TEMP\dedupstat.txt
Debug output:
lgwstat: Failed to open file/directory
Writetracker: nsrwriter_stop: error: Null hProcess detected
Writetracker: nsrwriter_stop: error: releasing hWriterMutex
save workflow released nsrwriter lock
WriteTracked:nsrwriter_stop: Return FALSE
94693: save: The backup of save set: C:\TEMP\dedupstat.txt failed
94693: save: The backup of save set: C:\TEMP\dedupstat.txt failed
Any hints?
I tried:
- reinstall the client
- changing the service owner of the nsrexecd
- modify the peer certificates
Please help me to solve this problem ...
Responses (0)
Solutions (0)
