Announcement Banner
UNSOLVED

sfishbain

updated

19 years ago

S

sfishbain

26 Posts

0

495

February 26th, 2008 10:00

PowerSnap savegroup is reported as "aborted" instead of "successful"

Hello,

I'm using NetWorker 7.3.3. Both client and server are Solaris 10. I'm performing a PowerSnap for Symmetrix 2.3SP1 backup of a filesystem, without any module involved. The group completes successfully, everything is backed up and can be recovered successfully, the VDEV / BCV is also created. Just one problem - the savegroup is in status "aborted". There is absolutely no errors in brc logs both on the production machine and on the proxy host. Has anybody faced such a problem?


Thank you,

Sagi.