
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
PowerSnap savegroup is reported as "aborted" instead of "successful"
Hello,
I'm using NetWorker 7.3.3. Both client and server are Solaris 10. I'm performing a PowerSnap for Symmetrix 2.3SP1 backup of a filesystem, without any module involved. The group completes successfully, everything is backed up and can be recovered successfully, the VDEV / BCV is also created. Just one problem - the savegroup is in status "aborted". There is absolutely no errors in brc logs both on the production machine and on the proxy host. Has anybody faced such a problem?
Thank you,
Sagi.
I'm using NetWorker 7.3.3. Both client and server are Solaris 10. I'm performing a PowerSnap for Symmetrix 2.3SP1 backup of a filesystem, without any module involved. The group completes successfully, everything is backed up and can be recovered successfully, the VDEV / BCV is also created. Just one problem - the savegroup is in status "aborted". There is absolutely no errors in brc logs both on the production machine and on the proxy host. Has anybody faced such a problem?
Thank you,
Sagi.
Responses (0)
Solutions (0)
