
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
SAE-020230
SCG Virtual Appliance, version 5.34.00.16
No outstanding updates or host OS patches available.
I have several devices that have gone into status "Failed", previously being in status "Success" with no issues.
The reason for failure, error code SAE-020230. Redfish is enabled on the endpoints already. I have removed the failed devices and attempted to add them again, however the same error occurs.
Many other endpoints in the same VLAN are currently connected without issue.
Responses (0)
Solutions (0)
