
Solved!
Go to SolutionCP
Chris.Priester
8 Posts
0
6736
April 23rd, 2014 07:00
VSI 6.1 on VSphere Web Clien 5.5
I installed the .ova provided by EMC yesterday and everything seemed to go smoothly. When I went to the Admin page though, "Service Info" field was blank and I am unable to register with my Vcenter. I read through the documentation provided, but I did not see any steps that I am missing. This is on a closed network with no Inter net access. Any help would be greatly appreciated.
Respectfully,
Chris Priester
Responses (0)
Solutions (0)
