
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Replicate an iSCSI LUN mounted on a linux box
I have an VNXe 3100 iSCSI LUN mounted on e RHEL 5.8, on which i have a VG and several logical volumes.
I am trying to replicate this iSCSI LUN over to another VNXe using RM. On the production host I installed RMAgent 5.4.1 and SE 7.3.22, and setup the host on the RM Console. I also created the Application Set, but when I try to create a Job, i get "The application does not reside on supported storage. Unable to create a job for it".
Any ideas ? Thanks in advance.
Responses (0)
Solutions (0)
