Announcement Banner
UNSOLVED

alok_dell

updated

6 years ago

A

alok_dell

1 Rookie

•

14 Posts

0

5122

March 24th, 2021 08:00

Service mode

Hi, i have vnxe 3200 and unable to take access management ip.My san is in service mode after rebooting again and again because SP status LED blinking blue and amber in every second.

 

Pls tell me how to hard reset and so that i can get management console