UNSOLVED

JB-Hans

updated

8 years ago

JH

JB-Hans

9 Posts

0

1510

March 10th, 2019 23:00

Deleted VM's from vcenter but still i get errors in backup

Hello,

We have a rather dynamic environment in which vm's are created and deleted on almost a daily base.

In avamar i added our vCenter and selected the option "Enable dynamic VM import by Rule". I created a rule to exclude some backups and the rest are added to "/"

Now i would expect that avamar doesn't try to backup deleted vm's anymore. But it still does and thus creating errors of failed backups.

What am i doing wrong?