
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
S
senthilcaesar
1 Message
0
494
March 17th, 2013 20:00
Unable to access SQL base table "Occupancy
Data Protection Advisor:
There is no data collection running over a backup server for a week.
Am getting the collector error message as below:
Error from server : ANR2956E Unable to access SQL base table "Occupancy"
Can anyone pls assist me on this error
Responses (0)
Solutions (0)
