
UNSOLVED
J
Jesus_Ivan
1 Message
0
1747
October 28th, 2016 08:00
Backup Successfull and Failed
I Run a backup for a Filesystem in a AIX Server , the backup, Complete´s successfully and with failures
i try to look for a solution but i could not find it
79248:nsrsnap:Ignoring unrecognized option 'q', use '-?' to see usage
42960:nsrsnap:Add /backupapli/backupFINASTD 12345678 1
92347:nsrsnap:***************** Snapshot Management operation has started, logging to "/nsr/logs/nwsnap.raw" *****************10/28/16 08:06:56.133190 [nsr/save/nsrsnap.c 611] Calling nsrrm_host
10/28/16 08:06:56.154053 [nsr/save/nsrsnap.c 886] Calling get_pool_name..
52051:nsrsnap:Printing savecmd=nsrsnap_save after parsing
10/28/16 08:06:56.243256 [nsr/save/nsrsnap.c 1693] Calling snap_wait..
10/28/16 08:07:31.243596 [nsr/save/nsrsnap.c 1714] Calling parse_fs_logs_and_prefix..
101847:nsrsnap_save:Cannot backup: Mount Host name not specified.
usage: nsrsnap_save [ ] [path_1 path_2 ...]
options: [-BCEiKnPqSuUvVx] [-b pool] [-c client-name] [-D snapshot_debug] [-G Debug]
[-e expiration time] [-f dirfile] [-F file] [-g group] [-I input file] [-l level]
[-M ] [-R snapset_savetime] [-s server] [-S] [-t date]
[-w browse time] [-y retention time]
[-A key=value] ...
My Networker version 8.2.1.8
Responses (0)
Solutions (0)
