Announcement Banner
UNSOLVED

wolfdude

updated

18 years ago

W

wolfdude

1 Message

0

821

January 30th, 2009 07:00

scanner -B

When I run a scanner -B -S it return following error message
"fn 35 rn 2369 read error Bad file number"
The bootstrap ssid is valid and is obtain from the mminfo -B -t " "
Is the bootstrap ssid corrupted?
The Networker version is 6.0.3 running on Solaris.
  • ble1

    6 Operator

    •

    14354 Posts

    •

    56186 Points

    398

    0

    Posted January 30th, 2009 08:00

    Seems so.
  • Hari5

    443 Posts

    398

    0

    Posted February 10th, 2009 21:00

    Probably the backup you are restoring is corrupt. Could be a problem with the backup or with the tape itself.
  • aismaili

    25 Posts

    398

    0

    Posted April 1st, 2009 04:00

    try running scanner -B without the ssid and see what you can find