
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Suse Linux / OpenManage / PE1750
Has anyone had any luck installing the Dell OpenManage Server Administrator software on a Dell PowerEdge 1750 with Suse Linux Standard Server 8 installed? It seems to be looking for RedHat specific items, failing to find them, and exiting.
Responses (0)
Solutions (0)
