Announcement Banner
UNSOLVED

mobydacat

updated

21 years ago

M

mobydacat

2 Posts

0

14647

November 16th, 2005 07:00

PV11O LTO3 Unexpected SCSI Sense Code

Hi,
 
I've just installed a brand new server (PE 2850) with a PV110 tape unit.  OS is Windows 2003 server SP1, backup is done through Arcserve r 11.1.  Ive installed the tape unit drivers I got shipped with the drive.  The backup works fine, but after each backup task I get the error message:
E6304  11/15/2005 01:20:06 AM  Unexpected SCSI Sense Code ==> JobID[19], Device[4], ABSL[3 0 6 0], SN[8210018997], CMD[8h], [Unrecoverable Read Error], ASC[11], ASCQ[00]
 
Any ideas how to suppress this message?