
UNSOLVED
symrecover on windows server
i am attempting to run symrecover on a Windows server and it's failing with
'D:\Program' is not recognized as an internal or external command,
operable program or batch file.
my path statement is fine and all my efforts for Windows workarounds I found haven;t made a difference.
Has anyone ran into this and if so, what was their solution, if resolved?
Thanks.
Responses (0)
Solutions (0)
