Announcement Banner
UNSOLVED

ecastag

updated

15 years ago

E

ecastag

5 Posts

0

1744

March 26th, 2012 10:00

Replicate an iSCSI LUN mounted on a linux box

I have an VNXe 3100 iSCSI LUN mounted on e RHEL 5.8, on which i have a VG and several logical volumes.

I am trying to replicate this iSCSI LUN over to another VNXe using RM. On the production host I installed RMAgent 5.4.1 and SE 7.3.22, and setup the host on the RM Console. I also created the Application Set, but when I try to create a Job, i get "The application does not reside on supported storage. Unable to create a job for it".

Any ideas ? Thanks in advance.