
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
Solved!
Go to Solutionlooking for info on using avtar and debugging logfile errors for avamar HPUX client.
I am restoring 180 gigs of filesystem data from avamar to hpux filesystem.
I am using avtar xvf.
It dies with a "FATAL ERROR" after a lot of Internal Warning: Very large amount of pending data in filepipe (134236471 bytes).
Except for avtar --help, I have yet to find any documention for avtar options within any of the EMC sites (or anywhere on the web via google).
I have not found any documention on the meaning behind the error in the log file.
fyi: avtar runs from /opt/AVMRCLNT/bin/avtar.
so my two questions:
1. any documentation?
2. why did it die? (Ah... why I want the documentation).
Responses (0)
Solutions (0)
